当前位置:首页 >  配资问答

通达信布林线冠军1指标

我来帮TA回答

通达信交易软件布林带指标(BOLL)设置问题

看图设置,有问题可以HI我

通达信BOLL指标排名怎么用

——“证劵统计排行网”有大量关于此类的问题解答,您可以去查看!

要求把通达信多空布林线指标出现红色箭头的时候做个预警

ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)<=REF(ZIG(3,5),3);
这是未来函数发出的信号,不是什么多空布林线发出的信号,慎用!
上面的公式就是红色箭头的选股公式了! 其他的句子是画线句子!

通达信附图怎么添加多空布林线指标

把主图变成副图不就行啦吗,布林线带买卖点指标视频教程看下!

通达信布林线加均线

BOLL:MA(CLOSE,M);
UB:BOLL+2*STD(CLOSE,M);
LB:BOLL-2*STD(CLOSE,M);
MA1:MA(C,N);
画线方法:主图叠加,参数:M:20 N:为自定义均线的数值,几日均线就设几;
目前只加了一条均线,不建议加载太多,不然主图会看起来很乱。

如何在通达信软件的主图上同时显示均线系统和布林线指标?

通达信里BOLL-M指标本身是主图叠加的,但有锁无法编辑,因此可以通过CTRL+F(公式编辑器),找到这个BOLL指标(在路径型指标公式中)进行编辑,考出指标公式,然后添加MA指标公式即可,注意别忘了“画线方法”一栏选择“主图叠加”

BOLL:MA(CLOSE,N);

UPPER:BOLL+2*STD(CLOSE,N);

LOWER:BOLL-2*STD(CLOSE,N);

MA5:MA(CLOSE,5);

MA10:MA(CLOSE,10);

MA30:MA(CLOSE,30);

MA60:MA(CLOSE,60);

设置N参数,最小2,最大1000,默认120